jump to navigation

A vulnerability has been reported in Wireshark, which can be exploited to cause a DoS ((tag: Wireshark, Security, Sniffer, Packet, Protocol Inspector, Vulnerabilities, NPTech, Online-Volunteering, DOS May 7, 2010

Posted by Randy Tyler in General.
Versions affected: 0.9.6 up to and including 1.0.12 (Upgrade to Wireshark 1.0.13 or later)

For further information about virtual volunteering, visit Online Volunteering Tips, Technology and Tools or Pioneering Online Volunteering Program Developer Randy Tyler

Posted from Online Volunteering Links by Randy Tyler

%d bloggers like this: